Browse Source

downgrade note about compatibility with "the ionCube PHP Loader"

git-svn-id: svn://svn.lighttpd.net/xcache/trunk@1176 c26eb9a1-5813-0410-bd6c-c2e55f420ca7
3.0
Xuefer 9 years ago
parent
commit
99601d6411
  1. 2
      ChangeLog
  2. 1
      NEWS

2
ChangeLog

@ -2,7 +2,7 @@
ChangeLog
========
* fixed #290: workaround phpize vs fbsd make bug again
* compatible with "the ionCube PHP Loader"
* improve compatibility with "the ionCube PHP Loader", but still broken
3.0.0 2012-10-29
API Changes

1
NEWS

@ -2,7 +2,6 @@
ChangeLog
========
* bug fixes
* compatible with "the ionCube PHP Loader"
3.0.0 2012-10-29
========

Loading…
Cancel
Save